Vers l’aperçu de la foire aux questions

Foire aux questions

Quels sont les prérequis pour pouvoir utiliser le widget Cumulus?

• Vous devez disposer de la version 5.2.0 ou d'une version ultérieure de l'application Migros.
• Le widget doit être installé. Vous trouverez des instructions étape par étape dans le profil de l'application Migros, sous «Aide et contact» - «Installer le widget Cumulus»
• Il faut en outre que vous ayez associé votre compte Cumulus dans l'application Migros.